The Golden Spot

I hope this helps someone who is learning about Linux and web application programming with Python, Django, and Javascript.

Friday, October 12, 2007

After compiling Emacs 22.1 I could not open it in an xterm I got

emacs: cannot open termcap

or something like that.

After installing libcurses I was able to 'make clean' and recompile Emacs successfully.

I found the answer here


Post a Comment

<< Home